Does critical font also work with FontAwesome 5?

You are here:
Estimated reading time: < 1 min

No, at the moment it supports only Font Awesome 4, however we are planning to extend this feature for more libraries (including FA5).

Was this article helpful?
Dislike 0 0 of 0 found this article helpful.
Views: 104